macports etiketiyle 1 kayıt bulunuyor.

Snow Leopard, Macports, Python, Pip, PostgreSQL ve Psycopg2 »

pip üzerinden PostgreSQL driver’ı Psycopg2 kurmadan önce mutlaka PostgreSQL’in kurulu olması gerekiyor. Macports, Python 2.7+ ve Pip’in kurulu olduğunu varsayıyorum:

Yazan:
Uğur Özyılmazel